Icon View Thread

The following is the text of the current message along with any replies.
Messages 1 to 5 of 5 total
Thread CD Collector Demo Program - Cover Art - is it working in 1.03 B4?
Mon, Mar 17 2014 7:43 AMPermanent Link

Walter Matte

Tactical Business Corporation


I'm not seeing the Cover Art showing in the Demo program... I get the Album and Track but no Cover Art is showing in the TImage.

Is it working for anyone else, or is it me???

Walter
Mon, Mar 17 2014 11:32 AMPermanent Link

Raul

Globestar Systems

Team Elevate Team Elevate

Running it in IDE but yes i'm seeing the album cover art with 1.03b4

Raul

On 3/17/2014 7:43 AM, Walter Matte wrote:
> I'm not seeing the Cover Art showing in the Demo program... I get the Album and Track but no Cover Art is showing in the TImage.
>
> Is it working for anyone else, or is it me???
>
> Walter
>
Mon, Mar 17 2014 4:44 PMPermanent Link

Walter Matte

Tactical Business Corporation



thanks... must be something wrong in my world!

Walter
Tue, Mar 18 2014 9:05 AMPermanent Link

Walter Matte

Tactical Business Corporation

Walter Matte wrote:


For some reason it is not working in IDE, but it works through Browser...

All is good.

Walter
Wed, Mar 19 2014 11:44 AMPermanent Link

Tim Young [Elevate Software]

Elevate Software, Inc.

Avatar

Email timyoung@elevatesoft.com

Walter,

<< I'm not seeing the Cover Art showing in the Demo program... I get the
Album and Track but no Cover Art is showing in the TImage. >>

Works for me in the IDE.  You might want to try wiping out your demo project
directories and re-installing the example applications from the Help menu.

Tim Young
Elevate Software
www.elevatesoft.com
Image